Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 100 • Страница 5 из 5<  1  2  3  4  5
  Пред. тема | След. тема 
Автор Сообщение
 

Submoderator
Статус: Не в сети
Регистрация: 27.01.2003
Откуда: Кунгур
Фото: 41
Narlak писал(а):
~270 л/ч (это нормально?).
Да.
Narlak писал(а):
во всех точках максимальная температура, зафиксированная пирометром, около 37 градусов
Меня не максимум интересует)) Меня интересует разница до элемента и после него. Если разница небольшая - расход нормальный и помпа не при чем. Вода 37 тоже не страшно, то есть и рад не при чем. Значит, либо прижим, либо термоинтерфейс, если ватеры точно чистые и не забиты/не покрыты ничем внутри.



Партнер
 

Member
Статус: Не в сети
Регистрация: 06.02.2011
Откуда: Красноярск
Фото: 5
Narlak врет датчик, не может быть такого нагрева при таком расходе и количестве радиаторов.
Такой режим возможен разве-что при не вращающихся вентиляторах... но никак не при 700 и уж тем более 1500 оборотов...

Водо блоки до возникновения проблемы не переставляли? настройки разгона не меняли? возможно использовались другие версии бенчмарков?

для сравнения 4770К я до 100 градусов грел ЛинХ но при 4.8 на 1.4 вольта и с парой 7970 @1000 с буьликом и всё это добро весело на одном 420мм радиаторе с 3мя вертушками на 800об/мин.

Остается попробовать собрать "на столе"

_________________
Мне нужен мир! Желательно целиком.


 

Member
Статус: Не в сети
Регистрация: 29.01.2010
Откуда: Moscow
Фото: 3
Хитрый John, я имею в виду максимальная не в 1й точке, а во всех точках одна и та же.
SERO91988, хз, что там может врать, обычная крутилка, пересчет по формуле. Раньше у меня была такая же проблема, отписывал в этой теме, но после переборки участка с фуллкавером она пропала, а сейчас появилась снова, хотя ничего не менял.

_________________
narlak#2681


 

Submoderator
Статус: Не в сети
Регистрация: 27.01.2003
Откуда: Кунгур
Фото: 41
Narlak писал(а):
а во всех точках одна и та же.
Это и говорит о достаточности расхода воды. То есть помпа отметается. Температура воды тоже приемлемая, то есть и радиатор с вентиляторами не при чем. Ищите проблему в ватерах, точнее - в их прижиме и термоинтерфейсах.


 

Member
Статус: Не в сети
Регистрация: 06.02.2011
Откуда: Красноярск
Фото: 5
Narlak датчики "с крутилкой" показывают погоду на марсе, там погрешность раза в два может быть, особенно если вязкость жижи отлична от воды.
реального потока хорошо если 100л/ч на одной помпе есть на 150,но ни как не 270.

ХЗ что именно у вас такое случилось... разве что не высохла ли паленая термопаста на водоблоках? подделки на АС2 за пару тройку месяцев каменеют и скатываются по теплопроводности.
Ну или что-то в программной части (косяк мониторинга/ изменение каких-то настроек) ну или всё-же забит водоблок на процессоре, копать по этим направлениям, перебрать весь контур, сбросить биос и заного настроить, загрузится со свежей винды и прогнать тесты, если и это не поможет, останется только убавить разгон и забить.

_________________
Мне нужен мир! Желательно целиком.


 

Member
Статус: Не в сети
Регистрация: 29.01.2010
Откуда: Moscow
Фото: 3
SERO91988, какую "погоду на марсе" они показывают? У них высокая точность, для рядового обывателя, при правильной установке.
Хотя, возможно Вы правы, т.к. считать с него получается только при максимальных оборотах помпы и только в определенном положении датчика.

_________________
narlak#2681


 

Member
Статус: Не в сети
Регистрация: 19.03.2008
Откуда: Минск
Фото: 6
Narlak писал(а):
  Narlak

Ты извини, но виноваты твои кривые руки и твой склероз. Работало - не работает. Дают советы, вроде найдена причина, работает -опять не работает. Такого не бывает. Тем более внезапно.


 

Member
Статус: Не в сети
Регистрация: 29.01.2010
Откуда: Moscow
Фото: 3
nag77, пыл свой умерьте и на личности не переходите или у Вас особо развиты телепатические способности? Если советов по делу нет, прошу практиковать колкости в другой теме. Система, до решения предыдущей проблемы, была несколько раз вычищена, пересобрана в разных конфигурациях (с разной арматурой), эффекта не давало никакого. С изменением in/out у водоблока на gpu и снижением температур, я считаю, было чистое совпадение (абсолютно все равно какое отверстие использовать для in/out). Исходя из текущих графиков роста температур и условий окружающей среды, у меня только 2 идеи - или пластификатор шланга забил нафиг все каналы или термопаста (в этот раз решил попробовать фирменную поделку от словенцев).

_________________
narlak#2681


 

Member
Статус: Не в сети
Регистрация: 19.03.2008
Откуда: Минск
Фото: 6
Narlak писал(а):
С изменением in/out у я считаю, было чисто совпадение

Я не перехожу на личности. Те более пытался ранее помочь. И какое совпадение? Не поленился поискать -1. Я просто констатировал факт, что поменял направление потока и это помогло снизить температуру на GPU, 2. В общем нашел решение проблемы, поменял направление потока в фулкавере на gpu-> vrm и температура пришла в норму, сейчас даже до 50 градусов разогреть не удается.

И?? Опять старые-новые грабли? Откуда?
Третью зиму вот уже встречаю с водой, как то само "не ломается".


 

Member
Статус: Не в сети
Регистрация: 29.01.2010
Откуда: Moscow
Фото: 3
nag77 писал(а):
Опять старые-новые грабли? Откуда?
А вот хз. Работало и не работает, свои предположения я озвучил выше. По поводу направления потока- после того как все пришло в норму и я отписал в данной теме, я изучил вопрос интернете, посмотрел сборки и температуры, не может быть из-за этого такой разницы температур, которая была у меня.

_________________
narlak#2681


Последний раз редактировалось Narlak 13.11.2017 21:49, всего редактировалось 1 раз.

 

Member
Статус: Не в сети
Регистрация: 19.03.2008
Откуда: Минск
Фото: 6
Narlak писал(а):
свои предположения я озвучил выше.

Слил воду, в одну дыру дунул,во вторую дальнюю выдул контура. Вот и вся диагностика.


 

Member
Статус: Не в сети
Регистрация: 19.03.2008
Откуда: Минск
Фото: 6
Narlak писал(а):
А вот хз

Как успехи?


 

Member
Статус: Не в сети
Регистрация: 29.01.2010
Откуда: Moscow
Фото: 3
nag77, в выходные займусь.

_________________
narlak#2681


 

Member
Статус: Не в сети
Регистрация: 29.01.2010
Откуда: Moscow
Фото: 3
В очередной раз перебрал контур и нашел 2-х виновников - кусок красного пластикового "нечто" застрявшего в угловом адаптере (удаление решило проблему с температурой на процессоре) и, видимо, кривоватый фуллкавер от словенцев (подложил шайбу под стойку и перекос исчез). Теперь пол часа stress test fpu + furmark - 85 градусов на процессоре и 51 на ГПУ (помпа 4350, вентили 750).

_________________
narlak#2681


 

Member
Статус: Не в сети
Регистрация: 11.03.2008
Откуда: Норильск...
Фото: 31
Narlak, а как-же ваше утверждение, что расход теплоносителя в норме..? Т.е. вводите в заблуждение выдавая желаемое за действительное..? Иль я чего-то не понимаю при условии, что это самое "нечто красное встрявшее в угловом адаптере" резало расход просто до неприличия...
Как-то не серьёзно однако... хнык
p.s. привет восточной Европе

_________________
Water Cooling System Koolance --- Superior Liquid Cooling Solutions.


 

Member
Статус: Не в сети
Регистрация: 29.01.2010
Откуда: Moscow
Фото: 3
Он изначально был не в норме( Когда я поставил крутилку (показания не бьются с формулой заявленной barrow), красная фигня уже была в системе, но она ни как не влияла на температуру видеокарты. Сейчас перебрал, удалил кусок пластика, скорость вращения индикатора выросла и температура процессора упала, но видео так же продолжало греться, опять перебрал, но уже с шайбочкой - все ок.

_________________
narlak#2681


 

Member
Статус: Не в сети
Регистрация: 11.03.2008
Откуда: Норильск...
Фото: 31
Narlak
Вас понял... Нууууу... А чего за кусок пластика исследовали..?

_________________
Water Cooling System Koolance --- Superior Liquid Cooling Solutions.


 

Member
Статус: Не в сети
Регистрация: 29.01.2010
Откуда: Moscow
Фото: 3
На вид был как обломок от чего-то, 1.5-2 мм толщиной. Даже нет предположений от чего он, ничего красного пластикового у меня вообще нет.
Кстати, если визуально оценивать поток по крутилке, то с пластиком при 4350 оборотах помпы он был как сейчас при 2700.

_________________
narlak#2681


Последний раз редактировалось Narlak 19.11.2017 15:18, всего редактировалось 1 раз.

 

Member
Статус: Не в сети
Регистрация: 11.03.2008
Откуда: Норильск...
Фото: 31
Нуууу... Тоды могу пожелать удачи...

_________________
Water Cooling System Koolance --- Superior Liquid Cooling Solutions.


 

Member
Статус: В сети
Регистрация: 07.08.2013
Откуда: Тула
Фото: 44
Narlak писал(а):
если визуально оценивать поток по крутилке

Вот откуда ноги растут у твоих проблем. Хочешь и дальше ходить по граблям - продолжай оценивать визуально...

Добавлено спустя 1 минуту 21 секунду:
atlonn писал(а):
Тоды могу пожелать удачи

Удачно скакать по граблям? Присоединяюсь :lol:

_________________
Мой комп в 3D - будет позже


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 100 • Страница 5 из 5<  1  2  3  4  5

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: CrownA и гости: 6


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  





Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan


Яндекс.Метрика