Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  1 сообщение 
  Версия для печати (полностью) Пред. тема | След. тема 
Автор Сообщение
 

Junior
Статус: Не в сети
Регистрация: 13.08.2017
Всем бобра. Собственно сабж.
Приобрёл 02.08.17г. Примерно через неделю, 10.08.17г, внезапно отключился, после шатдауна исчез из системы, на ощупь был, не то чтобы горячий, но сильно тёплый. Переподключил — опознался, после очередного шатдауна снова пропал. Поменял sata шлейф (к которому раньше претензий не было), воткнул питание с соседней косы, перепрошил материнку ASUS M5A97 LE R2.0. Попробовал выявить какие-либо закономерности в отключении. Обнаружил, что при ребуте SSD без проблем определяется системой, но при шатдауне при повторном включении менее чем через 10 секунд — система SSD не видит. Если выждать более 10 секунд — всё нормально. Вот сижу и думаю — это баг или фича? И что мне теперь, собственно, делать? Тащить в ГО или, как говорит Малышева, это норма?



Партнер
Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  1 сообщение 

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  





Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan


Яндекс.Метрика