Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  1 сообщение 
  Версия для печати (полностью) Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 

Junior
Статус: Не в сети
Регистрация: 14.01.2022
Решил обновить комп... купил комплект с Али huanan x79 + Xeon e5 1620 + 2x8 Гб ОЗУ recc..
И началось...

1й день
Одна планка оперативы оказалась не рабочая.
7ку запустил с ссд (от старого компа) на нем, всё работало нормально, но потом ещё подключил жёсткий диск и 7ка перестала загружаться..
2й день установил чистую 10ку на ссд, все хорошо работало с жёстким диском тоже
3й день 10ка не загружается, намертво зависает на логотипе
На жёсткий диск установил 10ку тоже самое при загрузке зависает на логотипе или чуть дальше
Безопасный режим нормально работает, с usb флешек тоже нормально работает
А с диска не хочет хорошо работать

БП fsp 500 вт
Мп huanan x79 (https://a.aliexpress.com/_AEHQJY)
ОЗУ Kingston 8gb ddr3
Видео карта gtx 550ti



Партнер
Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  1 сообщение 
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  



Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan