Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  1 сообщение 
  Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 

Junior
Статус: Не в сети
Регистрация: 12.02.2018
Всем привет!
Проблема заключается в постоянных разрывах интернет соединения. Подключал и настраивал оборудование программист, но мы с ним долго мучались над этой проблемой, пока не решили подключить VPN. Как вы наверное догадались из заголовка, проблема решилась, хотя и с большим костылем, который я хочу убрать.
В итоге мы остановились на мнении, что это оператор блочит мне интернет(что-то там с DPI). Интересно, что из нескольких десятков клиентов такая проблема только у меня!

Выявить какую либо закономерность разрывов не удалось, хотя в первые дни он часто выключался после 30 минут работы, потом более хаотично. Сами разрывы чаще бывают кратковременными(секунд 5), реже долгими(1-2 минуты), однако бывали случаи, когда идет целая цепочка разрывов. Из наблюдений могу отметить, что почти всегда соединения пропадало при подключении к игровому серверу, однако если мне удавалось сделать это, то я спокойно мог доигрывать игру и так, пока сам не отключусь от сервера. При разрыве модем не выключается, все индикаторы горят, как надо, но само соединения отсутствует. Никакой закономерности я не заметил, но почти всегда идут разрывы, когда я пытаюсь подключится к игровому серверу, всегда!(несколько раз). Так же разрывы происходят при обычном серфинге страниц. Так же мы подключали 4g модем напрямую к ПК, хотя разрывы так и остались, но более редкие(без Wi-fi).
Оператор: МТС (симка 4g безлимит.)
Оборудование: ZyXel 4G III, 4G модем от Huawei ( с наклейкой оператора Билайн), 4G Антенна
Сигнал Антенны(пасмурно, рядом высоковольтная линия):
RSSI: -61Bm
RSRP: -77Bm
RSRQ: -9B
SINR: -15+B
Скорость интернет соединения с VPN( замерял на speeedtest):
Скорость входящая: 26 мб/с
Скорость исходящая: 2.71 мб/с

Меняли почти всё оборудование: от 4g модема до антенны, кроме ПК и медной проводки от антенны к модему(провода проверяли). БС тоже меняли. Модем и роутер сильно не греются. Энергосберегающий режим отключен. Так же сносил ОС, подключал модем напрямую к PC, а так же другой модем от оператора МТС.
Помогите, пожалуйста!



Партнер
Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  1 сообщение 
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  



Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan