Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 2 
  Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 

Junior
Статус: Не в сети
Регистрация: 09.10.2011
Может кто сталкивался: Приходит WAN с роутера на хаб, с хаба раздача на комп, телик и ps4. Линк с WAN не горит. Замена хаба не помогла, замена хаба на роутер второй не помогла. Если втыкать WAN в сетевуху напрямую, то всё окей. Что может быть и почему на хабе пропадает линк со входящего? Уже не знаю что делать, хоть вафля на телике есть.
Раньше всё работало ок. Почему LAN перестал работать нормально через хаб?



Партнер
 

»Вот здесь 1080 MSI Gaming намного дешевле, чем везде
»Распродажа GTX 1080 Ti в Регарде
»И еще одна 1050 Ti даже дешевле
»GTX 1080 дешевеют даже при падении рубля
»Core i7 8086К в продаже - смотри ЦЕНУ
»Core i5 8600K - цена стала просто дикая

 

Junior
Статус: Не в сети
Регистрация: 09.10.2011
Разобрался. Два хаба сдохло, Китай такой Китай, закройте тему плз.


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 2 
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  



Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan


Яндекс.Метрика