Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Закрыто  Сообщений: 10 
  Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 

Junior
Статус: Не в сети
Регистрация: 14.01.2022
Откуда: Czech Republic
Здравствуйте, сразу бы хотелось извенится за русский (живу в Чехии, уже немного подзабыл)

Вопрос, нормально-ли это, что Ryzen 1700 в стоке, 3GHz греется в Cinebench R23 при водном охлаждении, на 90+° практически моментально....притом, пробовал Cinebench перед этим на стоковом кулере и все работало около 70-80°...
Думал установить водянку и поднять частоты хотыбы до 3,7 GHz но, как только поднимаю то температура запредельная...

Система:
Case: NZXT S340
CPU: Ryzen 7 1700 (3GHz)
MB: ASUS Prime x370 PRO
GPU: GTX 1060 6Gb (ASUS)
RAM: Crucial Ballistix 2x 8 (2400 MHz)
PSU: Seasonic Focus Plus - 650W (80 Gold)
Chasis Fans: 1x Back fan 120mm (outake), 1x Top 120mm (outake) - Arctic Freezer F12 (PWM)
AIO: Arctic Freezer Liquid II - 240
WIFI: Aorus WBAX 200
Monitor: MSI G27CQ4 - Quad HD - 165 Hz - DisplayPort

Mouse: Razer Naga Chroma
Keyboard: Fnatic Gear Rush

Благодарю за советы и ответы...просто не понять, в чем проблема собственно, как это возможно, что водянка которая должна по идеи охлождать 350 TDP не способно охладить 65W камень...

_________________
Благодарю за ответы

Diamus


Последний раз редактировалось Diamus 14.01.2022 15:17, всего редактировалось 2 раз(а).


Партнер
 

Member
Статус: Не в сети
Регистрация: 14.11.2007
Откуда: Москва
Естественно не нормально. Контакт водоблока и проца смотрели? Плёночку с подошвы водоблока сняли? Кулера радиатора водоблока подключены и работают нормально? Помпа подключена и работает?


 

Junior
Статус: Не в сети
Регистрация: 14.01.2022
Откуда: Czech Republic
chesheer писал(а):
Естественно не нормально. Контакт водоблока и проца смотрели? Плёночку с подошвы водоблока сняли? Кулера радиатора водоблока подключены и работают нормально? Помпа подключена и работает?


Все потключено и работает, в AIDA64 показывает обороты всех вентиляторов. Охлождение менялось в сервисе, так как сам не смог снять старый стоковый кулер.

2 вентилятора 120мм без контроля оборотов, работают и считывают температуры с камня и материнки (они на выдув)
На передней панели стоит водянка - подключена - 4пин в CPU_FAN когда пробовал в AIO - выдавало сбой, мол нет охлождения для ЦПУ. Обороты регулируются, поставил в стандарт режим.

Интересный факт, что при стресс тесте в AIDA 64 - все проходит без проблем - температура после 1 часа около 68° в стоке.
Но как только включаю Cinebench r23 - все...сразу же 89-95°

Проверял и на наличие вирусов, и в сервисе проверяли нет ли там майнера - говорили все ок.

Добавлено спустя 3 минуты 52 секунды:
chesheer писал(а):
Естественно не нормально. Контакт водоблока и проца смотрели? Плёночку с подошвы водоблока сняли? Кулера радиатора водоблока подключены и работают нормально? Помпа подключена и работает?


При этом всем, на стоковом кулере, температурз в Cinebench были в норме около 65° но очень гудело все, решил апгрейд сделать и хотел его и розогнать. Так как не ПРО - разгон хотел сделать всего до 3,5 - 3,7 при волтьтаже 1,3V (там, сама материнка имеет профиль с такими настройками) ...

Да и мать у меня ASUS Prime X370 PRO

_________________
Благодарю за ответы

Diamus


 

Member
Статус: Не в сети
Регистрация: 27.08.2009
Откуда: Назарово
Я извиняюсь, а помпу запитали в пин?
Вынуть материнку из корпуса, посмотреть на предмет перекоса, недожима помпы, снять помпу и проверить на предмет пленки, сменить термопасту, вставить все назад. Настроить в биосе обороты помпы на 100%, настроить обороты вертушек на заданные температуры.Проверить напряжение на процессор.


 

Junior
Статус: Не в сети
Регистрация: 14.01.2022
Откуда: Czech Republic
nazarovoru писал(а):
Я извиняюсь, а помпу запитали в пин?
Вынуть материнку из корпуса, посмотреть на предмет перекоса, недожима помпы, снять помпу и проверить на предмет пленки, сменить термопасту, вставить все назад. Настроить в биосе обороты помпы на 100%, настроить обороты вертушек на заданные температуры.Проверить напряжение на процессор.


Здравствуйте,

В этой версии AIO - Arctic Freezer Luquid II 240 - все один кабель с 4пин, подключено к материнке в CPU_FAN.
Те два вентелятора которые в корпусе работают на 50% при температуре до 45° как только выше, начинают на 100%. А помпа настроина на режим стандарт в биосе - именно такие настройки: do 30°- 10%, 35-45° - 40% , 50-55- 6O%, 65+ - 100%

Поеду сегодня опять с ним в сервис, пусть при мне снимут и посмотрим, как они его установили и что там не так :/...

_________________
Благодарю за ответы

Diamus


 

Member
Статус: Не в сети
Регистрация: 27.08.2009
Откуда: Назарово
Да. Посмотрел описание. Их два, запитаны через один разъём. Снизу под помпой подключены два провода. Поставьте помпу на 100% протестируйте. И напряжение в тестах посмотрите, есть ли разница. Тут явно какой-то дефект. Помню смотрел на днс клаб тесты водянок. Ваша не самая лучшая по тестам была. Тот же Deepcool GAMMAXX L240 V2, дешевле и эффективнее.
У меня как раз Deepcool GAMMAXX L240 V2. райзен 2700 в разгоне на 4 гигагерца. Выше 70 что в бенче что в аиде не видел. Помпа настроена на 100% и вертушки тоже от температуры.
Попробуйте сами подтянуть крепление.начиная с левого верхнего на примерно одинаковое количество оборотов. Но не переусердствуйте. Может где не до затянуто.


Последний раз редактировалось nazarovoru 14.01.2022 15:54, всего редактировалось 1 раз.

 

Advanced member
Статус: Не в сети
Регистрация: 30.04.2013
Откуда: Москва
Фото: 0
Diamus писал(а):
Так как не ПРО - разгон хотел сделать всего до 3,5 - 3,7 при волтьтаже 1,3V (там, сама материнка имеет профиль с такими настройками)

никаких профилей не использовать либо авто либо вручную

_________________
AM4 R7 1700X=4500Mhz,R5 2500X=4650Mhz,R7 2700X=4711Mhz,R7 3800X=4900Mhz
AM3 FX-8300=5700Mhz
FM2 A4-5300=5508Mhz,A10-7860k=5350Mhz


 

Junior
Статус: Не в сети
Регистрация: 14.01.2022
Откуда: Czech Republic
Remark

Мне настройки, прям в Асусе под материнку и все мои компоненты делали.
Проблема решена, плохо установили AIO - не дотянули ее к камню - поэтому плохо тепло вело. Теперь все ок - температура в простое 23° в стресс тесте не выше 55°

Добавлено спустя 1 минуту 9 секунд:
nazarovoru писал(а):
Да. Посмотрел описание. Их два, запитаны через один разъём. Снизу под помпой подключены два провода. Поставьте помпу на 100% протестируйте. И напряжение в тестах посмотрите, есть ли разница. Тут явно какой-то дефект. Помню смотрел на днс клаб тесты водянок. Ваша не самая лучшая по тестам была. Тот же Deepcool GAMMAXX L240 V2, дешевле и эффективнее.
У меня как раз Deepcool GAMMAXX L240 V2. райзен 2700 в разгоне на 4 гигагерца. Выше 70 что в бенче что в аиде не видел. Помпа настроена на 100% и вертушки тоже от температуры.
Попробуйте сами подтянуть крепление.начиная с левого верхнего на примерно одинаковое количество оборотов. Но не переусердствуйте. Может где не до затянуто.



Здравствуйте, вы были правы - крепление было не дотянуто - все решилось, температуры очень приемлимые.

Еще раз благодарю, за советы :dance:

Добавлено спустя 2 часа 36 минут:
Конечный результат


#77

#77

#77

Что думаете?

_________________
Благодарю за ответы

Diamus


 

Заблокирован
Заблокирован
Статус: Не в сети
Регистрация: 01.01.2007
Откуда: Санкт-Петербург
Diamus писал(а):
Проблема решена, плохо установили AIO - не дотянули ее к камню - поэтому плохо тепло вело.

Офигенный сервис центр.

_________________
5600X@PBO+CO/MSI B550 Tomahawk/2x8Gb Ballistix@3800 CL16/RTX3070/Deepcool Gammaxx L360 V2/FD Ion+ 660W/Phanteks P600S/Gigabyte M32Q


 

Junior
Статус: Не в сети
Регистрация: 14.01.2022
Откуда: Czech Republic
[quote="stiffmaster"][/quote]

Вот и я об этом...но хотябы сами признали, что дауны....

_________________
Благодарю за ответы

Diamus


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Закрыто  Сообщений: 10 
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  



Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan