Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 1926 • Страница 96 из 97<  1 ... 93  94  95  96  97  >
  Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 
Прилепленное (важное) сообщение

Advanced member
Статус: Не в сети
Регистрация: 26.08.2005
Откуда: 34
Как известно, правильно диагностировать неисправность - половина ремонта.
В этой ветке помогаем друг другу диагностировать неисправность наших комплектующих.
Внимание! Перед тем, как задать вопрос, внимательно осмотрите объект ремонта!

Форма вопроса:
Наименование, модель, ревизия, при необходимости "особые приметы"
Описание симптомов, с указанием характерных особенностей.
Полезно указать подозрительные места, привести фото.
Если известна причина или лучше сказать обстоятельства выхода из строя, их тоже не стоит скрывать :)

После определения неисправных узлов все дальнейшие вопросы обсуждаем в соответствующих ветках.



Партнер
 

Member
Статус: Не в сети
Регистрация: 09.02.2014
Фото: 3
приветствую, отдали вк sapphire r9 270 dual-x 2gb в полурабочем состоянии, со слов владельца было кз,
стартует и работает в 2d, как только на неё даёшь какую-либо нагрузку, чёрный экран, система работает.

модель
#77


вздутый элемент
#77


обратная сторона
#77


карта была приобретена знакомым с рук и нормально работала с каким-то куцым бп около месяца

_________________
don't worry, be happy...


 

Member
Статус: Не в сети
Регистрация: 12.12.2013
меняйте чип.

_________________
«И смерти нет почетней той, что ты принять готов, за кости пращуров своих, за храм своих богов!»


 

Member
Статус: Не в сети
Регистрация: 09.02.2014
Фото: 3
dns писал(а):
меняйте чип.


сколько ориентировочно может стоить замена/ремонт?

_________________
don't worry, be happy...


 

Member
Статус: Не в сети
Регистрация: 12.12.2013
работа зависит от мастерской или мастера - никто не мешает спросить у них конкретно + стоимость деталей.

_________________
«И смерти нет почетней той, что ты принять готов, за кости пращуров своих, за храм своих богов!»


 

Member
Статус: Не в сети
Регистрация: 09.02.2014
Фото: 3
BRAWA, я поэтому и спросил "ориентировочно", может вообще игра не стоит свеч :-)

_________________
don't worry, be happy...


 

Member
Статус: Не в сети
Регистрация: 15.06.2010
Откуда: Калуга
Фото: 12
Это микрушка МОСФЕТ с управляющим контроллером. Название плохо видно. Выходит отгорела одна фаза в питании GPU. Удивительно что ещё работает. Обычно получается КЗ по шине 12V и ку-ку. Да ещё и плата насквозь прогорает. Такую микрушку ещё поискать надо.

_________________
Лужу, паяю, ЭВМ (примус) починяю, никого не трогаю. Я не фанат INTEL, я просто не люблю AMD.


 

Member
Статус: Не в сети
Регистрация: 09.02.2014
Фото: 3
mol61 писал(а):
Название плохо видно.


на нём написано 0052AF FDMF 6823C

_________________
don't worry, be happy...


 

Member
Статус: Не в сети
Регистрация: 12.12.2013
dns писал(а):
может вообще игра не стоит свеч
стоит.

_________________
«И смерти нет почетней той, что ты принять готов, за кости пращуров своих, за храм своих богов!»


 

Junior
Статус: Не в сети
Регистрация: 25.03.2018
Здравствуйте! Устал биться, взываю к коллективному разуму.
Итак - есть система
материнка P8Z77 V-LX
Оперативка 2*4
SSD Kingston 120 - под системой
Hitachi 1Tb - под хранилище
Видео GTX 760
БП чифтек - 500
Операционка win 7/64
проблема началась почти год назад - после того, как комп выключили просто выдернув кабель питания (долгая история почему) - он стал долго включаться. Выглядело это так - если был выключен сетевой фильтр - т.е. на бп вообще нет напряжения, то первый старт был чуть не минут 15-20. Последующие перезагрузки проходили быстро. Если фильтр не выключать - включался тоже быстро. Своими скудными силами понять в чем дело я не смог, поэтому махнул рукой. Перестановка системы никак не исправляла проблему.
Теперь - буквально вчера - комп загрузился с разрешением 800*600. Было похоже что слетели драйвера видеокарты. установка драйверов не работала - не оюнаружено совместимое устройство. Комп периодически выпадал в синьку. Потом синька сама прошла, но проблемы с видюхой остались. Переставил операционку - так же долго грузит при первом старте. В диспетчере устройств определяет GTX 760, но с жёлтым треугольником, и пишет устройство было остановлено ошибка 43(или 34 - не помню) разрешение и драйвера не ставятся. Сейчас достал видюху, подключил через интегрированную. Хотя бы с нормальным разрешением сидеть.
Как результат - грешу на следующие устройства
1 - БП - возможно просадка по напряжению? в пользу этого проблемы с отключением от сети
2 - видюха - я ее поставил тоже с год назад - не помню было ли до нее такое
3 - материнка - ну совсем хз причем, но...
В идеале, конечно, протестировать бы все, но как это сделать - не представляю. С радостью выслушаю все советы, и, если кто решит помочь делом и тестом - вообще сказка. Нахожусь территориально - Королёв. Могу подвезти комп - в Мытищи, на север Москвы
ЗЫ - конечно не безвозмездно


 

Junior
Статус: Не в сети
Регистрация: 12.05.2018
Чаще всего при включение компа иногда просто при перезагрузке, экран не врубается и издается 5 бипов. Иногда картинка зависает и звук остается, иногда картинка зависает и звук тоже, иногда BSOD nvlddmkm.sys
Видеокарта 1060 6 GB Windforce, БП 500W Zalman, мать Huanan x79
Такая же проблема была прошлым летом, как лето прошло проблема прошла, показалось что все починил, но теперь лето приходит и все опять началось


 

Junior
Статус: Не в сети
Регистрация: 14.11.2014
Доброго здравия всем!
Такая проблема — система периодически самостоятельно перезагружается, недавно удалось связать хоть с чем-то: установил программу для работы с DICOM изображениями, которая использует технологию CUDA для построения 3D-объемов на основании файлов томограмм.(использование CUDA включается в настройках модулей)
Так вот, при работе с 3D визуализацией происходит перезагрузка. Так же перезагрузки происходили изредка в играх.(не всегда, поэтому зависимости от этого не установил изначально)
На основании этого я склонился к тому, что есть связь этой проблемы с видеокартой.

Система:
MB: Asus B150M Pro4S/D3 rev. 1.01
CPU: Intel Core i5-6600 3.30 GHz с охлаждением Zalman CNPS10X Performa
PSU: Zalman ZM1250 Platinum
VC: GIGABYTE GV-N760OC-2GD (rev. 2.0) (NVIDIA GeForce GTX 760 Чипсет)
RAM: Kingston KHX1600C10D3B1/8G 8GB + 2 планки по 4GB
HDD: Seagate SV35 ST1000VX000 1000GB
SSD: Plextor PX-128M6S — системный
ОС: Windows 7 x64 Максимальная

На всякий случай приложу ссылку на старое сообщение о проблеме еще до обновления системы.(Как несложно догадаться, все решилось сменой конфигурации)
Помогите пожалуйста определить проблему, с чего начать диагностику?

_________________
Hell ain't a bad place
Hell is from here to eternity


 

Junior
Статус: Не в сети
Регистрация: 20.04.2018
Откуда: Донбасс
Не знаю куда написать, напишу сюда. Проблема такая: после выключения пк я сзади на бп выключаю кнопочкой питание и после этого подсветка на клаве тухнет, но где то через минуту мигает одноразово, и все. Потом когда я включаю кнопку питания, и нажимаю Power, то комп не включается, хотя подсветка на МП горит, приходится бегать вокруг системника с бубном, то шнур питания передергиваю по несколько раз. то батарейку вытаскиваю, то сзади кнопку клацаю, и где то на 5-10 раз этих шаманств, он начинает крутить куллера и включается. Что это может быть?
БП Chieftec Proton 500
МП Asus Prime B350M-E
всяких так мультиметров и других измерительных приборов не имею, и сервис ближайший в 100км, живу в селе, комплектующие брал у разных продавцов. кому что отправлять на диагностику не знаю(

_________________
AMD Ryzen 5 2400g \ Asus Prime B350M-E \ 2х8 Samsung M378A1K43BB2-CRC DDR4, 2400MHz \ Chieftec Proton 500W\ AOC G2460VQ6


 

Junior
Статус: Не в сети
Регистрация: 20.04.2018
Откуда: Донбасс
https://www.youtube.com/watch?v=TvKEkUSdc54
что это может быть? такое происходит при выходе из спящего режима шевелением мышки
Характеристики ПК в подписи

_________________
AMD Ryzen 5 2400g \ Asus Prime B350M-E \ 2х8 Samsung M378A1K43BB2-CRC DDR4, 2400MHz \ Chieftec Proton 500W\ AOC G2460VQ6


 

Advanced member
Статус: Не в сети
Регистрация: 27.06.2007
Откуда: Vzm-Msk
Фото: 2
Kikimora
Другого бп нет на пробу?


 

Junior
Статус: Не в сети
Регистрация: 20.04.2018
Откуда: Донбасс
psilocebin писал(а):
Kikimora
Другого бп нет на пробу?

к сожалению нету

_________________
AMD Ryzen 5 2400g \ Asus Prime B350M-E \ 2х8 Samsung M378A1K43BB2-CRC DDR4, 2400MHz \ Chieftec Proton 500W\ AOC G2460VQ6


 

Junior
Статус: Не в сети
Регистрация: 09.07.2018
Приветствую.
Ноутбук ASUS N55SL
Стал тормозить, при нагрузке в динамиках начинались помехи.
Установил Win10 ничего не изменилось, вернул win7 обновил все драйверы, стало чуть лучше,но чуть.
Разобрал заменил термопасту помехи из динамиков ушли, но игры не тянет ни какие!
Вот результаты тестов.
Подскажите что делать дальше!?


У вас нет необходимых прав для просмотра вложений в этом сообщении.


 

Junior
Статус: Не в сети
Регистрация: 15.02.2016
Здравствуйте уважаемые! Помогите определить виновника моих страданий. Где то пол года назад обновил систему, процессор, материнку, память, блок питания. После сбора системы, установки винды, появились кое какие глюки: Система иногда стартовала как бы два раза, то есть двойной старт, я кое как этот вопрос решил(не помню точно как, лазил в настройкак биоса, включал отключал компьютер в том числе от сети, на некоторое время), заменил блок питания, т.к. я начал грешить на него, с новым блоком питания вначале все было хорошо, потом пару раз повторился двойной старт и все, больше эта проблема не всплывала. Вот конфиг системы:
Материнская плата/ASRock B250M Pro4
Версия БИОС/P2.50/Тип BIOS AMI EFI
Видеокарта/ASUS GeForce GTX 960 Mini OC (GTX960-MOC-2GD5)
Блок питания Sea Sonic Electronics Platinum-660 (SS-660XP2 Active PFC F3) 660W, Был заменен на: be quiet! Power Zone CM 650W
Процессор/CPU: Intel® Core™ i5-7600 Processor
Оперативная память/RAM: 2x8GB, 2400MHz Kingston HX424C15FW2K2/16
Накопитель (SSD& HDD) /Corsair Force GS (119 ГБ)(на нем система),Samsung SSD 850 EVO 500GB для игр и склад, ST1000DM010-2DM162 (1тв)
Система охлаждения процессора Noctua NH-L9x65
Разгон: нет
Операционная система/Operating System: Microsoft Windows 10 Pro 64bit
Так в благополучии прошло несколько месяцев, затем я решил обновить видео карту: на Aorus GeForce GTX 1060 Xtreme Edition 6G
После того как вставил карту в систему начались проблемы, система стартанула, установила дрвйвера, и я перезагрузился, после перезагрузки, темный экран на мониторе, но система работает, делаю ресет, система загружается, но драйвер на видеокарту не встал, через минут пару, звуковой сигнал оповещения виндовс(без каких либо всплывающих и других сообщений) и драйвер встал и так по кругу, после долгих танцев с бубном: удаление драйвера, установка нового, удаление специальной программой для удаления и т.д. и т. п., в конце концов переустановкой винды, лазанием по настройкам биоса, переустановкой видео карты в другой пси слот и что самое интерестное: возвращением старой видео карты(я ее еще не успел продать к тому времени) проблема повторилась и с ней( я в шоке) в конце концов, я продал старую видеокарту своему знакомому, где она прекрасно работает и у него решил протестировать свою новую видео карту т. к. начал грешить на нее у нас с ним схожие системы, только у него на 1150-м цокете, и у него моя новая видео карта работает прекрасно: и драйвера встали с первого раза и перезагрузки и выключения от сети и затем включения и перезагрузки, все работает отлично! Путем еще танцев с бубном я выяснил, что в биосе в разделе But(что вроде переводится как загрузка): есть такая настройка: CSM (compatibility Support Moodule) и в ней есть одна из трех строка: Launch Video OpRom Policy именно из за этих настроек и происходят глюки с видео картой( тоесть наверно с материнкой как я начинаю думать) И опять же: материнка сбрасывает именно эту настройку CSM модуля при отключении компьютера от сети на примерно не менее пяти минут, тоесть я выключаю этот модуль совместимости, сохраняю настройки, система перезагружается и все работает стабильно, перезагружайся хоть 10 раз и включай выключай систему сколько угодно, но стоит при отключении компа, вынять вилку из розетки или откл блок питания кномочкой откл не менее пяти минут(примерно) подождать и при следующем включении(и тут кстати есть еще один косвенный признак: если обычно когда все хорошо система стартует с характерным кратковременным завыванием вентеляторов) то тут вентиляторы стартуют тише на порядок обычного, и разрешение логотипа производителя мат платы на мониторе низкое чем когда все хорошо, система стартанула, все как обычно: но после перезагрузки, происходит как бы двойной старт, если обычная перезагрузка тихая и ровная, то эта похожа как если бы настройки биоса поменяли и нажали применить и выйти, когда комп как бы вырубается на мгновение и стартует опять уже с новыми настройками(кстати похожий на тот который я описывал в самом верху, двойной старт) все запускается с темным экраном, система работает, но изображения на монитор нету, я научился в слепую через альт ф4, выключать систему, заходить в биос, выключать этот модуль CSM или включать быструю загрузку системы: там есть такая опция в биос(которая кстати отключает модуль CSM) и перезагружаюсь с принятием настроет, после этого все хорошо, и если не выключать компьютер от сети, когда он выключен, то все работает идеально, но стоит отключить и при следующем включении история повторяется,но не отключать от сети это не вариант:( я работаю и бывает никого дома на целый день нету, да и сам факт проблемы не дает мне покоя, не могу смирится что все железо новое, выглядит без видимых дефектов, но так мне нервы портит:(, батарейку биоса я менял(результатов нет), я уже научился по признакам включения, определять что пошол сбой, заходить в биос, выключать модулб CSM и тем самым не давать сбою продолжится, но я уже устал от этого, грешу на материнку, и хочу в ближайшие пару месяцев купить эту:MSI B250M MORTAR(кто что думает?) если не найду среди знакомых(что врядли) какую нибудь мать на 1151 чипсете чтобы протестировать с ней. Но меня еще пугают мысли прям очень пугают, а что если дело в процессоре?(кто что думает?), вроде бы в нем зашито управление пси е шиной на видео карту? вобщем или мать или проц, склоняюсь к какому то браку матери, или может подождать выхода обновления биоса? хотя врядли оно будет, потому что уже и так вышло много, да и на ихнем форуме, я не нашел своего случая, есть похожие, связано с этим злосчасным CSM модулем, унекоторых он не хочет отключаться, тоесть после перезагрузки включается, но там это ни на что не влияет, по крайней мере с видео картой не связано, там все на английском, я с ним не дружу, вникал во все с помощью яндекс-переводчика:( За сим буду откланеваться, извините за ход моих сумбурных мыслей, попытался объяснить как можно понятнее, Моя последняя надежда на вас.


 

Junior
Статус: Не в сети
Регистрация: 09.09.2014
Откуда: Краснодарский
Здравствуйте! Подскажите, пожалуйста, может, кто сталкивался с подобным... При установленной галочке "разрешить кеширование записей" на системном SSD пару раз в день синий экран F4. Всё перетряхнул, уже думал, отвал чипа на мат. плате, случайно попробовал убрать эту галочку и несколько месяцев всё ОК, что может быть, SSD Samsung 470 256Gb материнская плата GA-b75-d3v система Win7 64


 

Junior
Статус: Не в сети
Регистрация: 17.07.2018
Добрый вечер коллеги по цеху, очень нужна Ваша помощь. Последний раз обновлял железо очень давно, решил проапгрейдиться.

Было куплено: Asrock Z370 extreme4, Intel Cote i7 8700k, память G.Skill Trident Z 16GB DDR4 kit 2 3600 C15 и куллер Be Quiet Dark Rock Pro4.

Из старого железа остался блок питания FSP Everest 80 PLUS 900вт, видеокарта 960 GT 2GB, SSD INTEL на 250gb и HDD WD на 1tb.

Собрал, запускаю комп, спикер пищит 1 раз, на маринке у верхнего биоса горит красный светодиод.

Захожу в биос, 2-3 минуты комп выключается. Включаю история такая же.

Разобрал, проверил сокет все контакты в отличном состоянии, так же проверил контакты на оперативке и на слотах

Отключил все usb, индикаторы и т.д. оставил только кнопку запуска питания и ресет, провод питания, клаву, мышь и hdmi на монитор.

Мыслей в голове не каких. Подскажите где копать? Заранее благодарю за ответ


 

»Новейшая крутая GTX 1070 MSI DUKE сразу засупердшево
»MSI Armor GTX 1070 Ti тоже задешево
»1000 товаров по 1 рублю в Ситилинке
»Распродажа ASUS STRIX VEGA по цене PowerColor
»RX 580 - цена тоже рухнула :)
»Фантастическая цена GTX 1070 Ti. Шутки в сторону!

 

Junior
Статус: Не в сети
Регистрация: 30.03.2018
Откуда: Санкт-Петербург
kiraX23
1. все железо куплено в маг-не и есть гарантия?
2. Если железо все новое - то в первую очередь подозрение на блок питания (откройте посмотрите - нет ли в нем вздувшихся кондеров или оплавившихся элементов)


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 1926 • Страница 96 из 97<  1 ... 93  94  95  96  97  >
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  



Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan


Яндекс.Метрика