Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 2 
  Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 

Junior
Статус: Не в сети
Регистрация: 14.04.2006
Откуда: Ростов-на-Дону
Фото: 0
Доброго времени суток. Давно я не захаживал на форум, аж с 2014 года, на днях случилась проблема, решения не могу найти, может кто поможет советом. Конфигурация следующая:
1. 775 сокет Intel Xeon X3210 2.13Ghz@3.2Ghz TDP120Вт, в разгоне все 150Вт напряжение не поднималось, с другой памятью работал спокойно и на 3.4Ghz, но с другой памятью
2. Foxconn Mars P35
3. Видеокарта Nvidia GTX 960 2Gb - работает в стоке
4. 4 разношерстные планки DDR2 по 2GB 801Mhz
5. 16 разношерстных HDD по 1TB работают в программном рейде и 1 SSD 240GB Trancend
6. БП Enchance 600W
Работала данная конфигурация нормально долгие годы, примерно месяц назад добавил еще 3 винта, долго мучался с питанием, т.к. некоторые HDD иногда щелкали головами, из-за недостатка питания. Потом нашел решение в виде нормальных переходников и все заработало. И вот спустя месяц, комп не заводится. Путем манипуляций, и понижении частоты до 2800Mhz на процессоре, он заработал и работать стал нормально, выше проверить не получается, тк память не может работать выше 850MHz. На такой частоте решил посмотреть через утилиту HWinfo на напряжения, частоты и прочее и заметил одну проблему:
Вложение:
1.jpg

Вложение:
2.jpg

Как видно на скрине, 3 ядро по каким-то причинам просаживается до 1.038В причем только одно, при этом процессор с тех времен не знает, что такое турбобуст и прочее и соответственно не поддерживает понижение напряжения в целях экономии. В биосе напряжение 1.184В вместо таргета в 1.2В. Но самое непонятное, что напряжение на 3 ем ядре прыгает, то 1.2 как положено, то пониженное. Исходя из всего у меня вопрос. В чем проблема?
1. Деградация процессора ? -всё-таки работает уже больше 10 лет в разгоне, а до этого еще и в большем? и пора его менять?
2. Материнская плата? регулятор напряжения на 3 ядро исполняет и необходимо отремонтировать, но раз он восстанавливается значит не все так плохо?
3. Пора менять БП? 5В и 3.3В уже начинают просаживаться (видно на скриншоте), из-за подключения большого количества периферии? Но вроде не критично
Спасибо, всем, кто откликнется


У вас нет необходимых прав для просмотра вложений в этом сообщении.

_________________
We Kill for Metal
We Die for Metal



Партнер
 

Member
Статус: Не в сети
Регистрация: 30.07.2021
Serious BoB писал(а):
при этом процессор с тех времен не знает, что такое турбобуст и прочее и соответственно не поддерживает понижение напряжения в целях экономии.

Я тебе больше скажу. Нельзя задать разное напряжение для разных ядер. VRM выдает одно напряжение для ядер и оно заходит в процессор.
Serious BoB писал(а):
Но самое непонятное, что напряжение на 3 ем ядре прыгает, то 1.2 как положено, то пониженное. Исходя из всего у меня вопрос. В чем проблема?

VID - это сколько ядро запрашивает от VRM , а не сколько на ядро приходит.


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 2 
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  

Лаборатория














Новости

Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan