Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 10 
  Версия для печати (полностью) Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 

Junior
Статус: Не в сети
Регистрация: 30.08.2017
Всем привет, подскажите пожалуйста, в чем может быть проблема: после перезагрузки компа слетает разгон у процессора Ryzen 5 1600. Собственно, сделал разгон, поставил множитель 38, напряжение поднял с 1.2 до 1.25 вольта. Комп включился с первого раза, после получаса стресс теста аиды температура была 59 градусов. На следующий день включаю комп, и вижу что он явно медленнее работает чем вчера, открыл CPU-Z - а там множитель 15.5 стоит. Пробовал поднять напряжение до 1.3, никакой реакции. Правда комп завелся на множителе 37, но на следующий день опять сбросился до 15.5.

P.S. Разгон памяти держится, 3200 Мгц. Материнская плата MSI b350 Gaming Plus, прошит биос с agesa 1.0.0.6.



Партнер
 

Member
Предупреждение 
Статус: Не в сети
Регистрация: 13.09.2009
Откуда: Белгород
Andr1301 писал(а):
множитель 15.5 стоит.


Это в простое или в стресс тестах ? Если в простое - то это нормально, так все процессоры делают, хотите чтобы камень молотил на полную всегда - отключите в биосе все энергосберегайки, поставьте в окошках режим "Максимальная производительность", заплатите побольше за электричество, зато камень будет всегда 3,8.

_________________
i7-8700K/Noctua NH-D15/ASUS MAXIMUS X HERO/2x8Gb Samsung/Samsung 840 P 256 Gb, Samsung 860 Pro 512 Gb/MSI GTX 1070 Gaming X/FD Arc XL/Corsair HX-750i


 

Junior
Статус: Не в сети
Регистрация: 30.08.2017
И в простое, и в стресс тестах 15.5


 

Member
Предупреждение 
Статус: Не в сети
Регистрация: 13.09.2009
Откуда: Белгород
Andr1301 писал(а):
И в простое, и в стресс тестах 15.5



Сбрасывать биос на дефолт пробовали ?

_________________
i7-8700K/Noctua NH-D15/ASUS MAXIMUS X HERO/2x8Gb Samsung/Samsung 840 P 256 Gb, Samsung 860 Pro 512 Gb/MSI GTX 1070 Gaming X/FD Arc XL/Corsair HX-750i


 

Member
Статус: Не в сети
Регистрация: 23.02.2017
Может в биосе все-таки не ручной режим выставили?

_________________
AMD RYZEN 1600X (OC 3.6Ghz 1.2V) , G.SKILL FlareX 3200, ZALMAN CNPS10x Performa+, ASUS ROG STRIX B350-F Gaming , Aerocool VX 700W


 

Member
Статус: Не в сети
Регистрация: 30.04.2013
Фото: 0
Andr1301 писал(а):
после получаса стресс теста аиды

аида лишь укажет на переразгон,стабильность проверяют другим софтом

_________________
AM4 R7 1700X=4500Mhz
AM3 FX-8300=5700Mhz,Phenom II 955BE=4400Mhz
FM2 A4-5300=5508Mhz,Athlon x2 370k=5400Mhz,A10-7860k=5350Mhz,Athlon x4 760k=5200Mhz


 

Junior
Статус: Не в сети
Регистрация: 30.08.2017
Цитата:
Сбрасывать биос на дефолт пробовали ?

Пока не пробовал, оставлю на крайний случай
Цитата:
Может в биосе все-таки не ручной режим выставили?

Если не выставить ручной режим, разогнать же не получится, разве нет?
Цитата:
аида лишь укажет на переразгон,стабильность проверяют другим софтом

А можно поточнее, каким именно?


 

Member
Статус: Не в сети
Регистрация: 29.11.2013
Фото: 3
Andr1301 писал(а):
А можно поточнее, каким именно?

LinX например - объем задач ставите 1900-2100, память 3382, и 3-5 проходов. При нормальном развале тест должен быть пройден без ошибок, которые собственно останавливают тест. Ошибка говорит либо о перегреве проца, либо недостатке питания, либо некорректном разгоне одного, или нескольких устройств - проц, память, чипсет. Дальше фаг (выше ссылка) и гугл в помощь.


 

Junior
Статус: Не в сети
Регистрация: 22.02.2017
Та же проблема с материнской платой ROG STRIX B350-F GAMING. Компоненты следующие:
Оперативная память Samsung M378A1K43CB2-CRC 2x8 ГБ.
Блок питания Aerocool HIGGS 750W
Видеокарта GeForce GTX 680
Процессор AMD Ryzen 5 1600.
В общем, при попытке разгона процессора свыше 3.6 Ггц материнка сбрасывает частоту процессора до 1500 Мгц, выставляя множитель на 15.5, а напряжение в пределе 1.1V. И при чем, даже если я не разгоняю процессор, а все выставляю на авто, то все равно сбрасывается частота, в АВТО режиме КАРЛ. И этот эффект не постоянен, при разгоне до 3.6Ггц(напряжение повышено буквально на 1 шаг в 0.00625V) или без разгона(3.4Ггц) 1 раз из 5 винда может грузится с пониженной частотой процессора. А если разгонять свыше 3.6(например 3.7 Ггц при напряжении 1.35V), то со 100% вероятностью сбрасывает частоту. Энергосберегающий режим отключен. Стресс тесты(Prime95) проходит без проблем при 3.6Ггц. Оперативная память прекрасно работает на частоте 3200Мгц без повышения напряжения с родными таймингами. BIOS кривой или я дурак?!
Иногда зайдешь в игру - все лагает, проверяешь частоту - все ясно, частота понижена. В разделе, где есть Load-Line Calibration и все "остальные крутилки" я выставлял "регулярный" и "максимальный" и "экстримальный" и другие крутил - не помогло. HELP !!!


 

»GTX 1050 Ti MSI нереф за 13 т.р. в Ситилинке
»Распродажа ASUS STRIX VEGA по цене PowerColor
»GTX 1050 Ti от 11 т.р. в Ситилинке - дешевле нет
»RX 580 ASUS - дешевле не только 580 но и 570
»Фантастическая цена GTX 1070 Ti. Шутки в сторону!
»Разные GTX 1080 дешевле 40 т.р.

 

Member
Статус: Не в сети
Регистрация: 23.02.2017
eriks0n писал(а):
ROG STRIX B350-F

Такая же мамулька,никаких проблем с разгоном

_________________
AMD RYZEN 1600X (OC 3.6Ghz 1.2V) , G.SKILL FlareX 3200, ZALMAN CNPS10x Performa+, ASUS ROG STRIX B350-F Gaming , Aerocool VX 700W


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 10 
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  



Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan


Яндекс.Метрика