Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 11 
  Версия для печати (полностью) Пред. тема | След. тема 
Автор Сообщение
 

Member
Статус: Не в сети
Регистрация: 30.06.2015
Запускаю видео в PotPlayer и начинаются непонятные прерывания. Двигаю мышкой и она замерает на пол секунды и дальше идет. И так раз в 1-2 секунды. В диспетчере появляется процесс "Система и сжатая память" при воспроизведении. Грузит на 10% систему. Вычитал что это superfetch. Он у меня уже отключен, так как стоит ssd. Всегда отключал. Такое только на 10 началось. Недавно поставил. И если открывать другими плеерами - все также подвисает. И видео теперь открывается через 1-2 секунду, а не сразу как раньше. Что может быть, как исправить?



Партнер
 

Member
Статус: Не в сети
Регистрация: 22.12.2012
Фото: 1
А конфигурацию надо угадывать? Может у вас проц не тянет, древний слишком, а пробуете воспроизводить видео в HD качестве.


 

Member
Статус: Не в сети
Регистрация: 30.06.2015
Sania. писал(а):
А конфигурацию надо угадывать?

Процессор: AMD FX-8350 X8 4.0GHz
Материнская плата: Gigabyte GA-990FXA-UD5 (rev. 1.0) bios v12
Память: Crucial Ballistix Elite DDR3 8Gb 1866MHz
HDD: HDD 2TB Western Digital Caviar Black WD2001FASS 64МБ (SATA III) + SSD 128Gb Samsung 840 PRO
Видеокарта: ASUS R9 390X STRIX DirectCU III 8G OC
Звук: Realtek HD Audio 7.1 ALC889
ОС: Windows 10 x64 Корпоративная


 

Member
Статус: Не в сети
Регистрация: 22.12.2012
Фото: 1
Покажите смарт дисков. Винда начисто установленная или обновленная с какой семёрки/восьмёрки?


 

Member
Статус: Не в сети
Регистрация: 30.06.2015
Чистая установка. Начинаю серьезно замечать через продолжительное время. 5+ часов. Поначалу почти не заметно.


Вложения:
453535543535.jpg
453535543535.jpg [ 75.17 КБ | Просмотров: 623 ]
5435345.jpg
5435345.jpg [ 81.47 КБ | Просмотров: 623 ]
 

Member
Статус: Не в сети
Регистрация: 22.12.2012
Фото: 1
Диски в какие SATA порты вставлены, чипсетные или на сторонним марвелле? Серые сата или чёрные?


 

Member
Статус: Не в сети
Регистрация: 30.06.2015
В черных всегда стояли. Разделил по 1 на 3 пары.


 

Member
Статус: Не в сети
Регистрация: 22.12.2012
Фото: 1
Дрова ставили на видео?


 

Member
Статус: Не в сети
Регистрация: 30.06.2015
Конечно. Последние с сайта.


 

Member
Статус: Не в сети
Регистрация: 22.12.2012
Фото: 1
Может винда обновляется и лагает поэтому. Может какую прогу установили плохо совместимую с десяткой. Может антивирус типа аваста. Может оптимизации вредные сделали по типу отключения каких функций по рекомендации к SSD, особенно для десятки.


 

Member
Статус: Не в сети
Регистрация: 30.06.2015
Отключил Prefetch. Вроде стало немного получше. Странно. Вроде отключал прогой от ссд.


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 11 

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
Get Adobe Flash player





Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan


Яндекс.Метрика