Часовой пояс: UTC + 3 часа




Куратор(ы):   A_z_z_y   



Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 8379 • Страница 413 из 419<  1 ... 410  411  412  413  414  415  416 ... 419  >
  Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 
Прилепленное (важное) сообщение

Moderator
Статус: Не в сети
Регистрация: 08.05.2015
Откуда: Москва
Фото: 6
#77

Здесь обсуждаются только видеокарты: AMD Radeon RX Vega 64 и Vega 56

В этой теме обсуждаются конкретные технические вопросы конкретных пользователей видеокарт,
всё остальное, включая цены, все вопросы выбора и приобретения, решаются в других темах.

Тема не для флейма и оффтопа (кто "слился", кому памяти мало, сколько кефира майнит ...).

#77 В этой теме карты не выбирают! #77

#77
#77 Помощь в выборе (какого производителя купить, цены, ...): Помощь в выборе PCI-E видеокарты + FAQ
#77 Подбор БП: Хватит ли мощности блока питания для этой системы?
#77 Тема для "исследований": "диванная" аналитика, мнения местных "экспертов" и т.д.
#77 Майнинг обсуждается здесь: Обсуждение конфигураций пк для майнинга
#77 FreeSync технология и мониторы: Какой монитор выбрать с FreeSync?

#77 Прежде чем задать любой вопрос воспользуйтесь поиском по FAQ и в этой теме!

Правила темы. Обязательно к ознакомлению!!!
1. Для начала ознакомьтесь с Правилами Конференции.
2. Категорически запрещается использовать красный цвет в сообщениях - оставьте его для Модераторов и Куратора! Рекомендуется также не злоупотреблять остальными цветами.
3. Все односложные сообщения (типа: "Аналогично", "+1...", "У меня также") будут стираться без предупреждений.
4. Обсуждение действий Куратора в теме не допускаются! Для этого есть ЛС (Личные сообщения). Прежде чем написать - советую всё обдумать. "Дыма без огня не бывает!"
5. Предложения и вопросы по "шапке" и FAQ темы принимаются в ЛС (Личные сообщения). В самой теме этого делать не нужно.
6. Прежде чем задать свой вопрос или написать о чём-то - поинтересуйтесь: нет ли хотя бы на последних страницах темы или в FAQ похожих вопросов и решений.
7. Картинки/видео прятать под спойлер (с именем):[/b]
Код:
[spoiler=картинка][attachment=0]57288.jpg[/attachment][/spoiler]
Спасибо за понимание! :writer:
В случае проблем c драйверами - отписывайтесь здесь, или тут → Всё о Radeon Software для Windows


Последний раз редактировалось A_z_z_y 04.10.2017 12:42, всего редактировалось 21 раз(а).
Добавил ссылку на FreeSync тему.



Партнер
 

Member
Статус: Не в сети
Регистрация: 04.02.2016
Откуда: Якутск
1600мгц на 1в с 1050 по памяти - хороший результат? В киберпанке жрет в районе 205вт, темпа при этом ~70 с 3100-3300 оборотами. Фпс на 3840x1080 со средне высокими настройками 30-40. Так и требуется фуллкавер, можно было бы и 1700 ставить с 1140.

Кстати, кугар STE500 мою систему так и держит, играл 2 часа - вылетов не было

_________________
R5 3500X 4,4Ghz - B450 Aorus Pro - GTS250 1GB - 16gb DDR4 3333mhz - Cougar STE500


 

Member
Статус: Не в сети
Регистрация: 19.11.2013
Откуда: Россия
Фото: 6
Не знаю, может оффтоп, но как вега56 тащит киберпанк? или пора снова нести бабки тете Лизе?

_________________
В мире современного капитализма, конкуренция стала пережитком прошлого


 

Member
Статус: Не в сети
Регистрация: 24.07.2013
Откуда: г. Таганрог
Фото: 14
Народ привет.Поменял у себя на карте прокладки с арктика на Thermalright Odyssey 1мм. И скажу что это небо и земля. Она более плотная чем арктик и теплопередача лучше. Раньше температура при при вольтаже чуть меньше 1 за пару часов доходила до 85-90. Теперь при вольтаже больше 1 держится в районе 80. Это под родной пластиной. Так что советую.

_________________
FD Define XL, Asus b550 prime plus,3300x+prolimatech super mega, Sapphire vega 56/64+MORPHEUS II CORE EDITION


 

Member
Статус: Не в сети
Регистрация: 08.02.2015
Откуда: Челябинск
Фото: 17
На дровах 20.11.2 карта ведет себя совсем по другому, нежели на 20.9.2. Изменился алгоритм буста.
Поставил 1702мгц\1125мВ (ранее только 1675мгц устойчиво работало) в ваттмане, 1050мгц по памяти. TDP 310W. Играл 4 часа - и ни одного вылета.
Сейчас карта в зависимости от нагрузки как то по другому бустится. Быстродействие в синтетике не изменилось.
Буст наблюдается вплоть до 1690-1695 мгц.

_________________
E5-2667V2/X79/32gb 1866/NVMe 256+512/RX Vega 56->64 ref (1670/1100 1075/1000)/Enermax 850W/1440p/W10LTSC(20.11.2)/W7Pro(19.12.1)/H2O


 

Junior
Статус: Не в сети
Регистрация: 14.12.2020
Watercool74 писал(а):
На дровах 20.11.2 карта ведет себя совсем по другому, нежели на 20.9.2. Изменился алгоритм буста.
Поставил 1702мгц\1125мВ (ранее только 1675мгц устойчиво работало) в ваттмане, 1050мгц по памяти. TDP 310W. Играл 4 часа - и ни одного вылета.
Сейчас карта в зависимости от нагрузки как то по другому бустится. Быстродействие в синтетике не изменилось.
Буст наблюдается вплоть до 1690-1695 мгц.

У меня на последних дровах заметил что андервольт который раньше снижал потребление до 130 Вт, стал показывать не меньше 150 Вт везде, и после нагрузки в играх, в простое постоянно вольтаж держится 950 Мв и частота памяти ниже 500 МГц не опускается. Откатился на 20.9.1 но почти то же самоё всё, хотя в играх на тех же настройках UV снова стал видеть 130 Вт, но всё таки, как заставить карту работать на выставленных напряжениях не могу никак понять, реальные напряжения которые видны в GPUZ всегда отличаются от выставленных вручную, например вместо 0.9 в идёт 0.9125.


 

Member
Статус: Не в сети
Регистрация: 08.02.2015
Откуда: Челябинск
Фото: 17
Giperion121 писал(а):
после нагрузки в играх, в простое постоянно вольтаж держится 950 Мв и частота памяти ниже 500 МГц не опускается.

тоже такое наблюдал, но как то прошло само собой
GPU-Z использую только для контроля хотспота, АВ запускаю с построением графиков частота\напряжение\мощность.
Раньше (20.9.2) было - выставляешь напряжение начинаешь искать стабильную частоту при таком значении. Мощность была выше, фпс не помню, N-ое быстродействие.
Сейчас (20.11.2) - частоту можно поставить кукурузную. Запускаешь нагрузку, карта сама сейчас бустит частоту до какого то значения при данном напряжении и сложности сцены.
То есть - сейчас стоит частота 1702мгц, напряжение 1125мВ (по факту -30мВ), TDP 310W. При малой\средней нагрузке частота доходит до 1690 примерно, при 100% нагрузке 1640-1650мгц.
Стало как то проще и стабильнее. Скорее всего дрова уже под новые видики подпилили на тот момент. ФПС в среднем тот же, мощность меньше. Пока на 20.11.2 посижу, понаблюдаю.

_________________
E5-2667V2/X79/32gb 1866/NVMe 256+512/RX Vega 56->64 ref (1670/1100 1075/1000)/Enermax 850W/1440p/W10LTSC(20.11.2)/W7Pro(19.12.1)/H2O


 

Member
Статус: Не в сети
Регистрация: 03.10.2019
Watercool74 писал(а):
но как то прошло само собой

оно не проходит само, лок зависит от разрешения-герцовки-типа подключения. на hdmi будет 1050 мВ.

_________________
R5 2600 / Asrock X470 Taichi agesa 1.0.0.4 / 32Gb F4-3200C14D-16GFX 3533 cl14 OC / Vega64 Nitro+ / 3440x1440 100Hz


 

Junior
Статус: Не в сети
Регистрация: 21.03.2011
Фото: 2
Hro писал(а):
лок зависит от разрешения-герцовки-типа подключения. на hdmi будет 1050 мВ.

В последних дровах это пофиксили. Я еще летом играл в 4К и не было этого лока в 1050мв. В fullhd я кстати никогда не встречал такой проблемы. При автоандервольте, через драйвер, тоже кстати этого лока не было никогда


 

Member
Статус: Не в сети
Регистрация: 08.02.2015
Откуда: Челябинск
Фото: 17
подключен по DP, с момента покупки карты ни разу не было подобного лока.
было пару раз - после выхода из игры сохранялось повышенное напряжение. лечилось перезагрузкой.
оверлей запускаю часто, какого то постоянного лока не наблюдаю

_________________
E5-2667V2/X79/32gb 1866/NVMe 256+512/RX Vega 56->64 ref (1670/1100 1075/1000)/Enermax 850W/1440p/W10LTSC(20.11.2)/W7Pro(19.12.1)/H2O


 

Member
Статус: Не в сети
Регистрация: 03.10.2019
Vitaly1988 писал(а):
В последних дровах это пофиксили.

Стоит 20.12.1, лок так же 900 мВ в нативном 3440х1440 100 Гц по DP.

_________________
R5 2600 / Asrock X470 Taichi agesa 1.0.0.4 / 32Gb F4-3200C14D-16GFX 3533 cl14 OC / Vega64 Nitro+ / 3440x1440 100Hz


 

Member
Статус: Не в сети
Регистрация: 29.07.2015
Откуда: МОСКВА
Фото: 136
поставил винду LTSC 1809 и дрова 20.12.1 и что-то стал через раз вырубаться монитор (подключен по DisplayPort)
то есть как. после рестарта биос там горит заставка asrock и всё такое как начинает грузиться винда монитор тухнет.
загружается нормально намлок-капслок прожимаются, огоньки включаются-выключается, но монитор не алё.
вырубаешь комп-врубаешь может нормально загрузиться а может также с монитором выключенным.
на 1607 такого не было!!!!!!
попробовал DDU и заново установить драйвер 20.12.1 - тоже самое.
это началось именно после установки драйвера
никто не сталкивался??

Добавлено спустя 38 минут 26 секунд:
UPD: проблема решилась проще. с какого-то хера в Device Maganer когда включил hidden devices был Generic Non-PnP Monitor сереньким. небось он собака включался.
удалил его, пять раз перезагрузился - всё норм ))))


 

Member
Статус: Не в сети
Регистрация: 05.08.2019
Фото: 6
В чем может быть проблема? Вылетает в любой игре спустя минут ~10-20. Началось как месяц наверно. Думал проблема в драйверах была, скатил на прошлую, все так же.
Вложение:
Снимок.PNG
Снимок.PNG [ 12.77 КБ | Просмотров: 532 ]
Вложение:
Снимок1.PNG
Снимок1.PNG [ 76.91 КБ | Просмотров: 532 ]


 

Junior
Статус: Не в сети
Регистрация: 21.03.2011
Фото: 2
chukapuka писал(а):
В чем может быть проблема? Вылетает в любой игре спустя минут ~10-20


Было неделю назад такое. Около 2-3 вылетов за день. Началось после установки драйверов 20.12.1. Прошло само собой.


 

Moderator
Статус: Не в сети
Регистрация: 13.01.2017
Откуда: /dev/null
Nocturnal писал(а):
Не знаю, может оффтоп, но как вега56 тащит киберпанк?

Vega 64 (1630@1100, 480GB/s по памяти) держится 72 фпс на средне-высоких в 1080р.
Учитывая что Vega 56 это 64 без одной восьмой, я думаю что 60+ на средних пойдут и на 56й.
Так было на релизе, сейчас лучше. Ультра (кроме объемного тумана, там высоко), 1080р
Звука нет.

_________________
-=AMD POWER FAN CLUB=- / ASUS C8I, R5 3600x (4200@1.2V), 32GB (3600C14 1.46V), VEGA64 (1600@0.95V, HBM 520GB/s), NVMe, 600W, m-DTX SFF


 

Member
Статус: Не в сети
Регистрация: 03.10.2019
Vitaly1988 писал(а):
Около 2-3 вылетов за день. Началось после установки драйверов 20.12.1. Прошло само собой.

Тоже пошли вылеты. Тест устойчивости FSU не проходит. Плюнул, поставил 19.12.1. Посмотрим на поведение.

_________________
R5 2600 / Asrock X470 Taichi agesa 1.0.0.4 / 32Gb F4-3200C14D-16GFX 3533 cl14 OC / Vega64 Nitro+ / 3440x1440 100Hz


 

Member
Статус: Не в сети
Регистрация: 05.08.2019
Фото: 6
Vitaly1988 писал(а):
Было неделю назад такое. Около 2-3 вылетов за день. Началось после установки драйверов 20.12.1. Прошло само собой.


так у меня тоже, поставил спецом 20 12 1 для киберпука, было все норм, а потом началось. Откатил вот щас на 20 11 2 все равно вылетает, наверно в реестре осталось, хотя я с ddu убирал по новой. Блин думал конец видеокарте. Что то натворили.


 

Member
Статус: Не в сети
Регистрация: 02.10.2016
Откуда: Киев
fm_r2dsf писал(а):
Vega 64 (1630@1100, 480GB/s по памяти) держится 72 фпс на средне-высоких в 1080р

Не знаю как у тебя,но у меня Vega 64 Liquid Cooled (1770@1121.574.0GB/s по памяти) держит 37-45 фпс на самых максималках (настройки графики)впечатляющее и высокое) 2560х1440 ,Дрова стоят самые последние 20.12.1 вылетов не было не разу.


 

Junior
Статус: Не в сети
Регистрация: 21.03.2011
Фото: 2
Hro Кстати, лок на 1050 мв в 4К так и остался у меня. Пробовал поиграть в праздники, убил целый день и ничего не получилось. Связано это как-то с пропускной способностью интерфейса HDMI. В 4K 30Hz работает нормально, всё что выше - лок 1050 мв и обмануть никак не получалось. Т.е. получается, что при пропускной способности выше версии HDMI 1.4, появляется этот баг. Причём после переустановки винды, карта нормально реагирует на изменение напряжения. Так было при покупке видеокарты и в конце лета. Поэтому я и подумал, что АМД исправили этот косяк в драйверах. А оказалось это снова временное явление. Неделю назад я поборол эту проблему, попробовав этот метод с реддита https://www.reddit.com/r/Amd/comments/c ... e_getting/ Давно я его находил, но руки не доходили испытать. Оказалось - метод рабочий и по сути единственный, который мне удалось найти на просторах интернета. Суть в том, что при помощи overdriventool в разделе PPTable editor прописываются рабочие значения андервольта и создаётся файл для изменения этих значений в реестре windows. При занесении этих данных в реестр, карта начинает работать при тех напряжениях, которые были прописаны


 

Member
Статус: Не в сети
Регистрация: 03.10.2019
Vitaly1988 писал(а):
Оказалось - метод рабочий

Попробовал, фигня получается. Вольтаж начинает гулять до 1,15, игнорируя выставленные p1-p7 на чипе.
Какой у тебя драйвер и можешь скинуть reg файл с кастомными настройками pptable?

Добавлено спустя 1 час 8 минут 53 секунды:
Всё, разобрался. Работает.

_________________
R5 2600 / Asrock X470 Taichi agesa 1.0.0.4 / 32Gb F4-3200C14D-16GFX 3533 cl14 OC / Vega64 Nitro+ / 3440x1440 100Hz


 

Moderator
Статус: Не в сети
Регистрация: 13.01.2017
Откуда: /dev/null
brenic писал(а):
574.0GB/s по памяти

У меня выше 550 не идет.
HBM 1075МГц + тайминги
#77

_________________
-=AMD POWER FAN CLUB=- / ASUS C8I, R5 3600x (4200@1.2V), 32GB (3600C14 1.46V), VEGA64 (1600@0.95V, HBM 520GB/s), NVMe, 600W, m-DTX SFF


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 8379 • Страница 413 из 419<  1 ... 410  411  412  413  414  415  416 ... 419  >
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: Darius13 и гости: 25


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  



Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan