Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 7 
  Версия для печати (полностью) Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 

Junior
Статус: Не в сети
Регистрация: 15.01.2016
Всем привет!
Начнем с описания. Являюсь счастливым обладателем райзена 1600 с 8 ядрами. Материнка MSI b350 pc mate и оперативка 2х самсунг 2400.
Более полу-года пк работал при разгоне проца до 3.6(штатная частота турбо-буста, выставлена для стабильности системы, сток 3.2) и оперативка до 3200. СМТ выключен. В корпусе хорошая вентиляция воздуха. Биос матери обновлял этим летом. С тех пор в пк ничего не трогалось. Последнее выключение пк перед началом проблем прошло обычно. Без каких либо намеков на неисправности.
Пару дней назад, придя домой и включив пк, увидел черный экран. При том пк стартанул, крутилки-крутились. Нет видео сигнала. В итоге сброс биоса перемычкой на плате позволил пользоваться пк.
Разгон оперативки до прежних частот дался легко. А вот при разгоне процессора я опять получил черный экран. Напряжение выставлял в разумных мерках.
БП от термалтейка на 700в. По датчикам аиды и оссст все линии стабильны и просадок нету.
В сц отвозить детальки ОЧЕНЬ не хочу.
Может кто сталкивался с подобным?
UPD. Во время игр наблюдаются часты фризы. Причину установить пока не удалось.


Последний раз редактировалось MoPo3bl4 16.12.2018 2:07, всего редактировалось 1 раз.


Партнер
 

Member
Предупреждение 
Статус: Не в сети
Регистрация: 15.06.2010
Откуда: Калуга
Фото: 13
MoPo3bl4 писал(а):
В сц отвозить детальки ОЧЕНЬ не хочу.

А что тебе даст СЦ? В номинале работает, а на разгон гарантии никто не давал.

_________________
Лужу, паяю, не шалю, никого не трогаю, починяю примус (ЭВМ). Я не фанат INTEL, я просто не люблю AMD.


 

Member
Статус: Не в сети
Регистрация: 13.09.2009
Откуда: Белгород
MoPo3bl4 писал(а):
Материнка MSI b350 pc mate


Мать, прямо скажу, для разгона не айс, скорее всего в ней проблема.

_________________
i7-8700K/Noctua NH-D15/ASUS MAXIMUS X HERO/2x8Gb Samsung/Samsung 970 Pro 512 Gb, Samsung 860 P 512 Gb/MSI GTX 1070 Gaming X/FD Arc XL/Corsair HX-750i


 

Junior
Статус: Не в сети
Регистрация: 15.01.2016
vork777 писал(а):
Мать, прямо скажу, для разгона не айс, скорее всего в ней проблема.

Так то и разгон делаю мизерный, с 3.2 до 3.6 что является частотой турбо-буста процессора.


 

Junior
Статус: Не в сети
Регистрация: 20.05.2015
Откуда: Irkutsk
Похожая проблема, стоит r5 1600 правда с 6 ядрами),плата STRIX B-350 f-gaming, память G.Skill Aegis 3000@, пробовал разгонять до 3.9 выставлял офсетом напряжение +0.15 V LLC Regular, система нестабильна частые BSOD и вылеты программ с разными ошибками хотя Prime проходился без проблем, сейчас стоит 3.7 при 1.26 V LLC Regular, опять же иногда вываливается в синий и программы иногда крашатся, опять же prime95 без проблем. Биос последний, память работает на 2933 проверил мемтестом, проблем не выявил. думаю проблема в процессоре.

_________________
AMD Ryzen R5 1600@3.7, ASUS Strix B350-F Gaming,G.Skill F4-3000C16-8GISB, MSI GTX 970 Gaming @1430, ADATA SP550 240Gb, Fractal Design Integra M 650W


 

Junior
Статус: Не в сети
Регистрация: 15.01.2016
Pr0zac писал(а):
Похожая проблема, стоит r5 1600 правда с 6 ядрами),плата STRIX B-350 f-gaming, память G.Skill Aegis 3000@, пробовал разгонять до 3.9 выставлял офсетом напряжение +0.15 V LLC Regular, система нестабильна частые BSOD и вылеты программ с разными ошибками хотя Prime проходился без проблем, сейчас стоит 3.7 при 1.26 V LLC Regular, опять же иногда вываливается в синий и программы иногда крашатся, опять же prime95 без проблем. Биос последний, память работает на 2933 проверил мемтестом, проблем не выявил. думаю проблема в процессоре.

Перебрал все железки в пк (вынул-вставил) и попробовал разгонять сначала без разгона памяти, потом с 1 плашкой памяти. В итоге разгон завелся с 2 плашками памяти, но при настройках вольтажа на авто. В биосе при разгоне проца он сам выключил кул енд квает, а другие настройки оставил без изменений. ллс так же не трогал.
на 3.9 бсоды могут идти просто от того, что первое поколение райзенов не ахти разгонялось.


 

Заблокирован
Заблокирован
Статус: Не в сети
Регистрация: 08.06.2013
Откуда: Владивосток
MoPo3bl4 писал(а):
на 3.9 бсоды могут идти просто от того
что слишком мало волbт на процессоре.

_________________
Palit GTX1070 jetstream | Ryzen7_1700_3,9_1,3v | ASUS Crosshair VI | HOF 3466Mhz 14-15-11


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 7 
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 6


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  



Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan