Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 3 
  Версия для печати (полностью) Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 

Junior
Статус: Не в сети
Регистрация: 26.11.2018
В процессе разгона ОЗУ Биос перестал стартовать - компьютер включается, но монитор и клава сигнал не получают. В чем может быть проблема? Конфигурация в подписи.

_________________
R5 2600X ll Asus ROG Strix X370-F Gaming ll Samsung M378A1K43BB2-CRC ll Sapphire RX 590 Nitro+ SE ll Crucial MX500 500Gb



Партнер
 

Member
Статус: Не в сети
Регистрация: 02.10.2009
Откуда: Мск.Измайлово.
Фото: 1
сбрось биос на заводские настройки. вытащив на время батарейку либо перемычкой на мат.плате. - #77


Последний раз редактировалось krasnov77 29.12.2018 14:10, всего редактировалось 1 раз.

 

Junior
Статус: Не в сети
Регистрация: 26.11.2018
Спасибо, помогло.

_________________
R5 2600X ll Asus ROG Strix X370-F Gaming ll Samsung M378A1K43BB2-CRC ll Sapphire RX 590 Nitro+ SE ll Crucial MX500 500Gb


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 3 
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 6


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  



Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan