Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 6 
  Версия для печати (полностью) Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 

Junior
Статус: Не в сети
Регистрация: 08.04.2004
Столкнулся я вот с какой проблемой. При подключении к ноутбуку Samsung NP-N150 блока питания срабатывает УЗО, и розетка обесточивается. Причем УЗО срабатывает не в момент подключения кабеля к розетке, а секунд через 10. Если блок питания включаю в сеть без ноутбука, УЗО не срабатывает. Если снимаю батарею и подключаю ноутбук к блоку питания без нее, УЗО срабатывает. В чем может быть причина – в блоке питания или в ноутбуке?



Партнер
 

Member
Статус: Не в сети
Регистрация: 30.08.2015
Откуда: Москва
Фото: 40
S_Silver писал(а):
УЗО срабатывает

выкинь УЗО и поставь 2х полюсной автомат

Добавлено спустя 2 минуты 37 секунд:
S_Silver писал(а):
В чем может быть причина

либо утечка напряжения с нуля на землю ,либо не исправно УЗО
я бы изначально не ставил бы УЗО

_________________
Ryzen 7 3800x(4.4Ггц)
ASUS PRIME X470-PRO
PVS 3800Мгц(15-15-14-28-1Т) B-Die samsung
His RX488(588) (1390/8400)
Cooler Master Silent Pro M2 1Kw silver


 

Junior
Статус: Не в сети
Регистрация: 08.04.2004
Prof писал(а):
выкинь УЗО и поставь 2х полюсной автомат

Дело не в УЗО. Первоначально это проявилось дома. Я не поленился и принес ноутбук на работу. Результат - тот же. Через несколько секунд розетки отключаются. То есть, методом исключения - утечка тока с нуля на землю. Вопрос - где именно. В блоке питания, или - в ноутбуке?


 

Member
Статус: Не в сети
Регистрация: 30.08.2015
Откуда: Москва
Фото: 40
S_Silver писал(а):
Через несколько секунд розетки отключаются

ну если на работе обычный автомат ,то дело в блоке питания

Добавлено спустя 7 минут 29 секунд:
S_Silver писал(а):
в ноутбуке?

если дело бы было в ноутбуке то блок бы в защиту уходил,от есть перестал бы выдавать питание

_________________
Ryzen 7 3800x(4.4Ггц)
ASUS PRIME X470-PRO
PVS 3800Мгц(15-15-14-28-1Т) B-Die samsung
His RX488(588) (1390/8400)
Cooler Master Silent Pro M2 1Kw silver


 

Junior
Статус: Не в сети
Регистрация: 08.04.2004
Prof писал(а):
ну если на работе обычный автомат ,то дело в блоке питания

На работе - УЗО. Но, на мой взгляд, проще найти и устранить неисправность в ноуте или в его БП, чем везде выбрасывать УЗО. Потому что так было не всегда, раньше УЗО не отключалось при включении ноута.
Почему не сразу УЗО срабатывает, а с запозданием на несколько секунд, вот в чем вопрос.

Добавлено спустя 2 часа 24 минуты 18 секунд:
Выяснилось, что причина - в блоке питания. УЗО стало срабатывать уже и при подключении БП к сети 220В вхолостую. Как думаете, что там конкретно могло накрыться при таких внешних признаках? Маркировка блока питания: AA-PA2N40W. 19V-2.1A.


 

Member
Статус: Не в сети
Регистрация: 08.05.2008
Откуда: Москва
Фото: 13
S_Silver писал(а):
Как думаете, что там конкретно могло накрыться при таких внешних признаках? Маркировка блока питания: AA-PA2N40W. 19V-2.1A.

Ты это зачем спросил ? Поддержать тему от скуки или хочешь познакомится с телепатом который ремонтирует технику по фотографии с помощью хрустального шара ?


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 6 
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: Easp и гости: 15


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  



Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan