Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 28 • Страница 1 из 21  2  >
  Версия для печати (полностью) Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 

Member
Статус: Не в сети
Регистрация: 11.02.2013
Фото: 29
Собственно даже установка не начинается, спрашиват, можно ли запустить и дальше вообще ничего не происходит, как будто ничего и не запускал.

А без неё никак - надо вентиляторы утихомирить.

_________________
AMD x800 2005-2012 г. / 6950 / 7750 / r9 270 / >rx470<
Nvidia mx440 / 470 / 480 / 560ti / 650ti / 660 / 670 / 950 / 970



Партнер
 

Member
Предупреждение 
Статус: Не в сети
Регистрация: 22.12.2012
Фото: 1
fatue писал(а):
А без неё никак - надо вентиляторы утихомирить.

Я через биос всё делаю, тем более эта прогу у меня глючит не по детски. Так что никак не прокатит. :-)


 

Member
Статус: Не в сети
Регистрация: 27.01.2007
Откуда: МОСКВА
Прога глючная. Хрен запустишь на 10. Делай все через БИОС.

_________________
Как сказал мне пожилой чех, владелец ресторана - Я не люблю только 2 нации в мире, это хохлы и поляки!


 

Member
Статус: Не в сети
Регистрация: 13.09.2009
Откуда: Белгород
fatue писал(а):
А без неё никак - надо вентиляторы утихомирить.


У меня запускается на 10-ке, просто ткнул и все, некоторым помогает запуск от имени "администратора".

_________________
i7-8700K/Noctua NH-D15/ASUS MAXIMUS X HERO/2x8Gb Samsung/Samsung 970 Pro 512 Gb, Samsung 860 P 512 Gb/MSI GTX 1070 Gaming X/FD Arc XL/Corsair HX-750i


 

Member
Статус: Не в сети
Регистрация: 11.02.2013
Фото: 29
vork777, пробовал разные версии - никак.

Sania., midinada, в вин7 всё прекрасно работало, биос недостаточно обороты снижает. Мне надо ещё тише.

_________________
AMD x800 2005-2012 г. / 6950 / 7750 / r9 270 / >rx470<
Nvidia mx440 / 470 / 480 / 560ti / 650ti / 660 / 670 / 950 / 970


 

Member
Предупреждение 
Статус: Не в сети
Регистрация: 22.12.2012
Фото: 1
У асуса вечно на какой матери нормально, не модели, именно экземпляре, на какой вообще не работает, а вот вам на десятке не повезло. Я биосом снижал обороты как хотел, видимо неправильно настраивали, там вручную можно делать, пробуйте.


 

Member
Статус: Не в сети
Регистрация: 11.02.2013
Фото: 29
Sania., там ниже 60% не опускается, а мне надо 40%. :-(

_________________
AMD x800 2005-2012 г. / 6950 / 7750 / r9 270 / >rx470<
Nvidia mx440 / 470 / 480 / 560ti / 650ti / 660 / 670 / 950 / 970


 

Member
Предупреждение 
Статус: Не в сети
Регистрация: 22.12.2012
Фото: 1
Может не ту графу настраиваешь, там их много, я меньше могу ставить.


 

Member
Статус: Не в сети
Регистрация: 11.02.2013
Фото: 29
Sania., там температура, мин обороты, макс обороты и ещё какая-то фигня четвёртая. Я уж там всё 10 раз излазал давно, только после этого AI Suite установил.

Блин, хоть реобас из-за этой ерунды покупать.

_________________
AMD x800 2005-2012 г. / 6950 / 7750 / r9 270 / >rx470<
Nvidia mx440 / 470 / 480 / 560ti / 650ti / 660 / 670 / 950 / 970


 

Member
Предупреждение 
Статус: Не в сети
Регистрация: 22.12.2012
Фото: 1
Не знаю почему так, я биосом всё делаю так как в проге, только у меня прога частенько через несколько минут или часов полностью падает и обороты на максимум работают. Может настройки не применяются, у меня частенько такое бывает, несколько раз надо вбивать разные что бы сработало то что хотел выставить, в этом асус очень плохо сделана.


 

Member
Предупреждение 
Статус: В сети
Регистрация: 15.07.2013
Фото: 34
fatue писал(а):
там ниже 60% не опускается, а мне надо 40%

юзай speedfan


 

Member
Статус: Не в сети
Регистрация: 11.02.2013
Фото: 29
Godlike66, постивил, что-то выставил, обороты не меняются. Видать я слишком туп для спидфан.

Добавлено спустя 2 минуты 54 секунды:
Sania., вот именно, до 60% вентиляторы снижаются через биос. Т.е. на 700 об/мин работают, но дальше только AI Suite понижала до 500 об/мин.

Новый биос на мою мать вышел, спустя 3 года, попробую завтра прошить. Но сомневаюсь, что там что-то разлочили.

_________________
AMD x800 2005-2012 г. / 6950 / 7750 / r9 270 / >rx470<
Nvidia mx440 / 470 / 480 / 560ti / 650ti / 660 / 670 / 950 / 970


 

Member
Предупреждение 
Статус: Не в сети
Регистрация: 22.12.2012
Фото: 1
Ставили прогу сразу без прав админа, если так, то надо сносить всё что на диск кинулось и с реестра, тогда скорее нормально встанет с правами админа. У меня какая то прога точно так глюкнула и не ставилась повторно от асус, так что надо пробовать.


 

Member
Статус: Не в сети
Регистрация: 11.02.2013
Фото: 29
Sania., да, первый раз ткнул без прав админа. Попробую почистить вечером, если найду где.

Биос обновил на самый новый, но всё равно вентиляторы ниже 60% не ставятся в биосе.

Upd: в реестре пусто, просто не ставится она на вин10 и всё тут.

Может ещё какие проги есть по регулировке вентиляторов?

_________________
AMD x800 2005-2012 г. / 6950 / 7750 / r9 270 / >rx470<
Nvidia mx440 / 470 / 480 / 560ti / 650ti / 660 / 670 / 950 / 970


 

Junior
Статус: Не в сети
Регистрация: 28.06.2016
Откуда: Московская обл.
fatue писал(а):
Upd: в реестре пусто, просто не ставится она на вин10 и всё тут.

А версия V1.01.02? Для Win7 V1.00.92. Ссылка на скачивание архива. В архиве и для Win10х64(only) и для Win7. Для Win10x86, как я понял, нет такой программы.
Вложение:
Безымянный.jpg
Безымянный.jpg [ 70.98 КБ | Просмотров: 9566 ]


 

Member
Статус: Не в сети
Регистрация: 06.09.2010
Откуда: Самара
fatue Есть кое-какие догадки!
Случаем, не LTSB версия?
Также, посмотрите решения проблемы отсюда.


 

Member
Статус: Не в сети
Регистрация: 12.04.2015
Откуда: Минск
Фото: 10
так сложно ткнуть правой кнопкой свойства файла разблокировать?

_________________
https://www.last.fm/user/TOOUUR
https://foursquare.com/patsiomkin


 

Member
Статус: Не в сети
Регистрация: 29.12.2012
Откуда: Воронеж
никто корень проблемы так и не нарыл?


 

Member
Статус: Не в сети
Регистрация: 12.04.2015
Откуда: Минск
Фото: 10
так проблемы-то и нет
всё ставится.

_________________
https://www.last.fm/user/TOOUUR
https://foursquare.com/patsiomkin


 

Member
Статус: Не в сети
Регистрация: 29.12.2012
Откуда: Воронеж
Не ставится, скачал для своей мамки h-87-PRO с офф странички, после запуска тарахтит в процессах минут 5 с загрузкой 5-25% моего i7 4770 после чего успокаивается и ничего не происходит..


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 28 • Страница 1 из 21  2  >
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  



Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan