Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 7 
  Версия для печати (полностью) Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 

Заблокирован
Заблокирован
Статус: Не в сети
Регистрация: 01.10.2016
Фото: 0
проблема появилась ночью. сижу, смотрю ютуб. замечаю что как-то не так стало, список каналов слева не весь выводиться, всё как-то увеличено... я вспомнил что на ютубе новое оформление сделали. ранее я это с этим сталкивался, но тогда я возвращал всё в обычный режим, а сейчас не могу. справа наверху я нажимал на букву акка, потом в самом внизу выбирал "вернутся к класич. дизайну" и ставил "не спрашивать больше". но сегодня хром без моего ведома поставил новый дизайн! но в опере такого дела нет. но я привык на гугле сидеть.

_________________
x79t, E5 2690, 16 gb (4х4, @1866) lanshuo, gtx 1066, smartbuy 120 gb, goldenfir 240 gb, 5 hdd, chieftec nitro 2 750wt



Партнер
 

Member
Статус: Не в сети
Регистрация: 19.08.2010
Откуда: Прямо оттуда!:)
Фото: 0
Почистите кэш и куки (историю можно не трогать), всё нормально, ничего не "ломалось" на стороне Youtube.

_________________
Intel Core i5-8400
Palit GeForce RTX 2060 GamingPro OC, ViewSonic XG2401
HyperX Alloy Elite Cherry MX Red, Logitech G403, DualShock 3


 

Заблокирован
Заблокирован
Статус: Не в сети
Регистрация: 01.10.2016
Фото: 0
не помогло.

_________________
x79t, E5 2690, 16 gb (4х4, @1866) lanshuo, gtx 1066, smartbuy 120 gb, goldenfir 240 gb, 5 hdd, chieftec nitro 2 750wt


 

Member
Статус: Не в сети
Регистрация: 20.10.2007
У меня в хроме последние дня 4 тоже оформление вечно слетает на ютубе, как бы я не менял, куки и кэш естественно чистить пробовал.


 

Заблокирован
Заблокирован
Статус: Не в сети
Регистрация: 01.10.2016
Фото: 0
а в опере при чём нету таких пунктов по сохранению классич. вида. страно...

_________________
x79t, E5 2690, 16 gb (4х4, @1866) lanshuo, gtx 1066, smartbuy 120 gb, goldenfir 240 gb, 5 hdd, chieftec nitro 2 750wt


 

Заблокирован
Заблокирован
Статус: Не в сети
Регистрация: 01.10.2016
Фото: 0
сегодня всё нормализовалось.

_________________
x79t, E5 2690, 16 gb (4х4, @1866) lanshuo, gtx 1066, smartbuy 120 gb, goldenfir 240 gb, 5 hdd, chieftec nitro 2 750wt


 

Заблокирован
Заблокирован
Статус: Не в сети
Регистрация: 01.10.2016
Фото: 0
теперь помогите решить вопрос с буферизацией с ютуба. скорость инета 50 метров. а скорость буферки с ютуба ужасная!!! как будто диал-ап модем стоит. на опере не наблюдаю такого глюка.

_________________
x79t, E5 2690, 16 gb (4х4, @1866) lanshuo, gtx 1066, smartbuy 120 gb, goldenfir 240 gb, 5 hdd, chieftec nitro 2 750wt


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 7 
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 6


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  



Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan