Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 4 
  Версия для печати (полностью) Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 

Member
Статус: Не в сети
Регистрация: 22.06.2006
Купил второй монитор, подключил, видеокарта 1050ti, 2 монитора 1920х1080 (один 60, другой 240 герц)
И на втором мониторе очень сильные тормоза что на ютубке, что в любом плеере.

Герцовку менял, не помогает. Есть варианты?



Партнер
 

Member
Статус: Не в сети
Регистрация: 20.06.2017
какие разрешение и используемый кабель?

_________________
R5 1600 @ 3.7 | ASUS Prime X370-Pro | NH-D15
CMK16GX4M2B3466C16 (E-die 2 rank) @ 3066 | 1060 6Gb Palit SJS
850 Evo | RM750i | Define C TG | PG279Q


 

Member
Статус: Не в сети
Регистрация: 21.05.2016
Откуда: г. Хабаровск
Герцовка роли не играла для двух мониторов,
например 1920*60 + 1600*75, или 1920*60 + 1280*75,
или 4К*60 + 1280*75 - все тянет на обоих и видео и графика без лагов.
Причем оба с видеокарты или второй с дискретки.

_________________
FIC VA503+/K-6-II 450@112/48Mb SDRAM/3DFX Voodoo III 3000/14"/4Gb Maxtor/Win97 OSR2
7700HQ/16/1080/50"4K60/HDD 18Tb


 

Member
Статус: Не в сети
Регистрация: 22.06.2006
У меня проблема решилась сама собой. Оба монитора подключены к дискретке (1050ти), 240 герц монитор через дисплей порт, второй монитор через hdmi.


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 4 
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  



Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan