Часовой пояс: UTC + 3 часа




Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 3 
  Версия для печати (полностью) Пред. тема | След. тема 
В случае проблем с отображением форума, отключите блокировщик рекламы
Автор Сообщение
 

Member
Статус: Не в сети
Регистрация: 09.04.2008
В один момент раз и всё - отвалился интернет с 5ггц.
роутер Шаоми ах6000. Разъединил общую сеть на две - узнал что 2.4 работает, а 5ка без интернета. Но - только на пк! Собственно сейчас протестировал заодно(тел) - так же стабильно по пингу и скорости 500+, в общем - без изменений.
вин11 + все обновления + никаких твиков и прочего.

Предпринятые шаги
1) разъединение сетей
2) удаление сети
3) сброс сети
4) отключение режима совместимости с вай-фай5
5) выключил антенну для умных устройств
6) вручную задавал каналы для 5ки
7) сбрасывал + перезагружал роутер
8) звонил провайдеру
9) выставлял вручную днс
10) включил UPnP

в общем разное пытался сделать - пока безуспешно.
p.s. забавно рядом моя же тема про хдр - то он отвалится(кстати так и не починил, при каждой перезагрузке отваливается хдр), то теперь 5ка ещё не работает :D

_________________
Tuf Gaming b760m plus wifi, 14600K, 7900xtx merc310, G.Skill 48Gb 7200, Adata s70 2Tb + Aorus 1Tb nvme



Партнер
 

Member
Статус: Не в сети
Регистрация: 16.05.2022
Фото: 8
Копайся именно в своем железе и его софтверной части. Было такое на ноуте Асус - точно сейчас не помню действия, но тогда докопался и отключил какую-то настройку "заепенного" безлагового соединения. И, о чудо, потери пакетов на 5 Ггц пропали. Хотя, стоп, не было такого ерьма дома в городе миллионнике с Дом.Ру, решал данную проблему, когда подключился в небольшом городе к Ростелекому. Было забавно малолетнего настройщика научить решению проблемы (вызвал, думал, на раз-два порешает) - которое я с тех пор забыл))))))

_________________
9900kf/ASUS Apex XI/EVGA RTX 3080 FTW3/G.SKILL TRIDENT Z 4000C15 8Gbх2/Samsung 970EVOPlus 1+2Tb/EVGA SuperNOVA1000G2/Corsair 7000D AIRFLOW/ASUS VG27AQ


 

Member
Статус: Не в сети
Регистрация: 09.04.2008
Феноменальное решение проблемы.
Проблема в расположении внешней антенны! :lol:
я это нашёл на одном из форумов - там тоже самое было у человека.
Передвинул на 10 сантиметров - тут же всё заработало :lol:

обсуждалось на другой материнке - там антенны без выноса были, просто два направления, и вот одно человек пошевелил и заработало (кому интересно - тут https://community.intel.com/t5/Wireless ... -p/1232878)
в общем это универсальное решение для всех таких проблем получается.

_________________
Tuf Gaming b760m plus wifi, 14600K, 7900xtx merc310, G.Skill 48Gb 7200, Adata s70 2Tb + Aorus 1Tb nvme


Показать сообщения за:  Поле сортировки  
Начать новую тему Новая тема / Ответить на тему Ответить  Сообщений: 3 
-

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 18


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  

Лаборатория














Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB | Kolobok smiles © Aiwan